Back to overview
Maintenance

System Maintenance Notice

Jun 17, 2026 at 5:33pm UTC  –  Jun 17, 2026 at 6:33pm UTC
Affected services
Red-IL Bot

Resolved
Jun 17, 2026 at 6:33pm UTC

Maintenance ended

Created
Jun 17, 2026 at 5:33pm UTC

הודעת עדכון ותחזוקה

משתמשים יקרים,
הבוט ירד זמנית לצורך עבודות תחזוקה ושדרוג המערכת. בזמן הזה אנחנו מבצעים:

תיקון באגים ושיפור יציבות הבוט.

עדכון מערכת החדשות כדי להבטיח זמינות ומהירות מקסימלית של ההתרעות.

System Maintenance Notice

Dear users,
The bot is currently offline for scheduled maintenance. During this time, we are working on:

Bug fixes to improve overall stability.

News system updates to ensure maximum reliability and speed for all alerts.

We are working to bring the bot back online as soon as possible. Thank you for your patience.